ICEGAMING STATUS - ICEGAMING PROXY – Details zu Vorfällen

Alle Systeme funktionieren

ICEGAMING PROXY

Gelöst
Großer Ausfall
Aufgetreten am vor etwa 4 StundenDauerte 9 Minuten

Betroffen

Netzwerk

Funktionsfähig aus 7:49 PM zu 7:49 PM, Großer Ausfall aus 7:49 PM zu 7:58 PM

Proxy

Funktionsfähig aus 7:49 PM zu 7:49 PM, Großer Ausfall aus 7:49 PM zu 7:58 PM

ICEGAMING PROXY

Funktionsfähig aus 7:49 PM zu 7:49 PM, Großer Ausfall aus 7:49 PM zu 7:58 PM

Lobbies

Gamemodes

Aktualisierung
  • Gelöst
    Gelöst
    Proxy, ICEGAMING PROXY, Lobbies, Gamemodes ist/sind wieder verfügbar - Proxy ⇢ das Netzwerk ist wieder online. Der Vorfall wurde automatisch behoben.
  • Analyse
    Analyse
    Proxy, ICEGAMING PROXY, Lobbies, Gamemodes ist/sind derzeit nicht erreichbar - Proxy ⇢ das Netzwerk ist offline. Das gesamte Netzwerk Es wurde ein Vorfall automatisch von der erstellt.